Xperia Neo v (Problem przy wgrywaniu ROM)

Marchios
Posty: 1
Rejestracja: 21:01 20 sty 2014
Telefon: Xperia Neo V
ROM: Chwilowo brak
Operator: T-MOBILE
Xperia Neo v (Problem przy wgrywaniu ROM)

Post autor: Marchios » 21:03 20 sty 2014

Witam wszystkich, no więc dziś chciałem zainstalować nowy ROM na swoim Sony Ericsson'ie Neo V. Podczas wyczyszczeniu wszelkich danych przy użyciu CWM (chyba dobry skrót?) przypomniało mi się że zapomniałem wrzucić ROM który chciałbym zainstalować na kartę pamięci. Nacisnąłem Power off w CWM i chciałem uruchomić na nowo telefon by wrzucić ROM i działać z nim dalej. Niestety telefon się nie uruchomił, no więc chciałem przywrócić dane bo wcześniej robiłem Backup. Niestety CWM wcale się nie uruchamia, a jedyne co się dzieje po uruchomieniu telefonu to ukazanie się logo "SONY".

Co mam dalej począć? Jak postawić telefon na nogi?



Antyelektrostatyk
Posty: 71
Rejestracja: 11:58 02 lis 2015
Kontakt:
Re: Xperia Neo v (Problem przy wgrywaniu ROM)

Post autor: Antyelektrostatyk » 11:28 17 cze 2016

Oddaj do serwisu, nie rozumiem po co ruszać coś co działa.


________________________________
topniki





piotrek443
Posty: 1
Rejestracja: 08:54 22 lis 2018
Re: Xperia Neo v (Problem przy wgrywaniu ROM)

Post autor: piotrek443 » 08:56 22 lis 2018

Cały ten wątek przeleciałem i bardzo dużo ciekawego się dowiedziałem. Z tego powodu jestem bardzo zadowolony i będę wracał na ten forum.




ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post