Xperia Neo v (Problem przy wgrywaniu ROM)

Xperia Neo v (Problem przy wgrywaniu ROM)

Postprzez Marchios » 21:03 20 sty 2014

Witam wszystkich, no więc dziś chciałem zainstalować nowy ROM na swoim Sony Ericsson'ie Neo V. Podczas wyczyszczeniu wszelkich danych przy użyciu CWM (chyba dobry skrót?) przypomniało mi się że zapomniałem wrzucić ROM który chciałbym zainstalować na kartę pamięci. Nacisnąłem Power off w CWM i chciałem uruchomić na nowo telefon by wrzucić ROM i działać z nim dalej. Niestety telefon się nie uruchomił, no więc chciałem przywrócić dane bo wcześniej robiłem Backup. Niestety CWM wcale się nie uruchamia, a jedyne co się dzieje po uruchomieniu telefonu to ukazanie się logo "SONY".

Co mam dalej począć? Jak postawić telefon na nogi?
Marchios

 
Posty: 1
Podziękował : 0
Otrzymał podziękowań: 0
Telefon: Xperia Neo V
ROM: Chwilowo brak
Operator: T-MOBILE

Re: Xperia Neo v (Problem przy wgrywaniu ROM)

Postprzez Antyelektrostatyk » 11:28 17 cze 2016

Oddaj do serwisu, nie rozumiem po co ruszać coś co działa.


________________________________
topniki
Antyelektrostatyk

 
Posty: 79
Podziękował : 0
Otrzymał podziękowań: 0

Reklama


Reklama

Re: Xperia Neo v (Problem przy wgrywaniu ROM)

Postprzez WormsArmagedon » 16:03 24 lis 2016

tylko nie smutna minka :)


myjki ultradźwiękowe
WormsArmagedon

 
Posty: 57
Podziękował : 0
Otrzymał podziękowań: 0

Reklama


Powrót do Problemy i Pomoc



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

  • Reklama
ANDROID-FORUM.PL
">