wi-fi

wi-fi

Postprzez sliniak11 » 19:55 11 lip 2012

witam...
mam problem bo od niedawna posiadam sony ericsson xperia arc s i zainstalowaniu programu no kompie i aktualizacji softa do 4,0 na telefonie mam problem z połączeniem się przez WI-FI z internetem... ciągle szuka adresu IP co prawda po jakimś czasie to zrobi i się połączy ale to coś za długo trwa nawet do 0,5 godz.. czy ktoś ma podobne problemy i jakoś je rozwiązał????
sliniak11
Avatar użytkownika
 
Posty: 2
Lokalizacja: kętrzyn
Podziękował : 1
Otrzymał podziękowań: 0
Telefon: SAMSUNG GALAXY Ace
Operator: PLUS GSM

Re: wi-fi

Postprzez diablo2 » 22:54 11 lip 2012

Czyli kolego masz router z wi-fi i fon za długo szuka sieci , żeby się połączyć tak ?? Bo z tego co piszesz nie rozumiem ja mam router z wi-fi firmy NETGEAR - VIVAZA z symbianem i łączy się normalnie tablet MANTA z andkiem 2.1 też łączy się normalnie jak mi szwnkuje karta sieciowa w laptopie to łącze z siecią przez wi-fi z routera a Ty chcesz od razu połączyć się tak jak się domyślam po opisie - komp z sony tak ??
diablo2 dla kolegów diabeł

Za ten post autor diablo2 otrzymał podziękowanie od:
sliniak11
diablo2

 
Posty: 19
Podziękował : 1
Otrzymał podziękowań: 1
Telefon: S-E U5i VIVAZ
Operator: T-MOBILE

Reklama

Re: wi-fi

Postprzez sliniak11 » 14:28 13 lip 2012

no właśnie coś takiego mam router z wi-fi podłączony do stacjonarnego kompa i tel sony nie może znaleźć sieci... mam 2 tel samsunga galaxy ace i po włączeniu wi-fi 2 sekundy i mam połączenie z netem. mam router firmy edimax mój tel i laptop łącza się bez problemowo a właśnie sony jakoś nie możne tylko szuka IP jak już znajdzie po dłuuuugim czasie to ok połączenie jest... nic nie rozumiem co jest grane.... tel nowej generacji a tu taka lipa.
zastanawiam się czy nie oddać go do reklamacji po miesiącu użytkowania....
próbowałem nawet z samsunga zrobić routera bo mogę i połączyć się z sony i tez nic....
sliniak11
Avatar użytkownika
 
Posty: 2
Lokalizacja: kętrzyn
Podziękował : 1
Otrzymał podziękowań: 0
Telefon: SAMSUNG GALAXY Ace
Operator: PLUS GSM

Reklama

Re: wi-fi

Postprzez artek552 » 15:50 20 paź 2012

Może spróbuj zmienić szyfrowanie hasła na ruterze,czyli zamiast WPA PSK2 czy czegoś tam innego ustaw proste szyfrowanie WPA i ustaw na 64 lub 128 bitów,niektóre fony źle znoszą szyfrowanie :)
artek552

 
Posty: 2
Podziękował : 0
Otrzymał podziękowań: 0
Telefon: SONY ERICSSON XPERIA ARC S
Operator: T-Mobile

Reklama

Re: wi-fi

Postprzez rikij450 » 13:23 25 sty 2018

. Agencja http://www.park-lane--escorts.com to miejsce, w którym znajdziesz atrakcyjne i gorące dziewczyny, które dotrzymają Tobie towarzystwa, zapewnią miłe chwile oraz najwyższą przyjemność. Zajrzyj do galerii zdjęć i przekonaj się, jak efektowne dziewczyny czekają na kontakt od Ciebie.
rikij450

 
Posty: 1
Podziękował : 0
Otrzymał podziękowań: 0

Reklama

Re: wi-fi

Postprzez oliwo434 » 13:53 28 lut 2018

wi fi to zawsze było bardzo ważne według mnie

_______________________________
http://biznesfolder.pl/2018/02/25/masz- ... oniecznie/
oliwo434

 
Posty: 1
Podziękował : 0
Otrzymał podziękowań: 0

Reklama

Re: wi-fi

Postprzez Konrad34r » 08:30 11 kwi 2018

W każdym domu w Polsce powinien być przynajmniej jeden router wi-fi

____________________________________________________________
koszulki reprezentacji
Konrad34r

 
Posty: 3
Podziękował : 0
Otrzymał podziękowań: 0

Reklama


Reklama


Powrót do Problemy i Pomoc



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

  • Reklama
ANDROID-FORUM.PL
">