Uwalona Milestone?

Uwalona Milestone?

Postprzez cwirgsm » 18:30 09 wrz 2012

Witam.
W swojej Milestone chciałem sobie podkręcić procesor, ale okazało się że nie miałem dostępu do roota. Znalazłem na pewnej stronie sposób jak zrootować telefon i zgodnie z instrukcją wykonywałem wszystkie kroki. W którymś punkcie było napisane, że telefon zrestartuje się sam dwa razy. Zrestartował się raz i po chwili wyłączył mi się komputer i telefon się wyłączył, ale włącza się jedynie do loga producenta (czyli do białego M).
Wipe wykonywałem kilka razy i dalej to samo. Taka sama reakcja jest nawet kiedy telefon podłączony jest do ładowania.
Czy mogę samemu postawić telefon na nogi? Jeśli tak, jak tego dokonać?
Ile orientacyjnie może kosztować to w komisie?
Za każdą pomoc wielkie dzięki
cwirgsm

 
Posty: 3
Podziękował : 0
Otrzymał podziękowań: 0
Telefon: Motorola Milestone
ROM: CyanogenMod7
Operator: Play

Re: Uwalona Milestone?

Postprzez Geronimo » 09:18 24 maja 2013

Nie fajnie to wygląda.
Włamanie? Kradzież? Warto się zabezpieczyć automaty do bram
Geronimo

 
Posty: 4
Podziękował : 0
Otrzymał podziękowań: 0
Telefon: Samsung Avila

Reklama

Re: Uwalona Milestone?

Postprzez KrzysiuDaniels » 15:33 19 wrz 2013

A pytałeś w serwisie? Za te pieniądze to można kupić ze 3 dobre kurtki zimowe damskie, więc nie wiem, czy opłaca Ci się naprawiać...
KrzysiuDaniels

 
Posty: 6
Podziękował : 0
Otrzymał podziękowań: 2
Telefon: Galaxy Ace
Operator: Play

Reklama

Re: Uwalona Milestone?

Postprzez Antyelektrostatyk » 11:36 17 cze 2016

zgadzam się z przedmówcą :D



__________________________________________
meble warsztatowe
Antyelektrostatyk

 
Posty: 79
Podziękował : 0
Otrzymał podziękowań: 0

Reklama


Powrót do Problemy i Pomoc



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

  • Reklama
ANDROID-FORUM.PL
">