Google Play Problem

Problemy ogólne związane z Androidem

Google Play Problem

Postprzez LaGgEr » 22:14 03 maja 2017

Witam,
Mam problem od pewnego czasu z zalogowaniem się do Sklepu Google,YouTube,Gmail.Gdy próbuję się zalogować wyskakuje ten komunikat "Podczas nawiązywania połączenia z serwerami Google wystąpił problem. Spróbuj ponownie później."
Gdy miałem taki problem pierwszy raz wystarczył reset telefonu do ustawień fabrycznych lecz teraz to nic nie pomogło ;/
Wykonane czynności:
-Reset do ustawień fabrycznych
-Zrobiony Factory reset
-Czyszczenie Danych Google Play
-Czyszczenie Danych Usługi Google Play
Mój telefon:
Huawei Y560-L01
Android: 5.1.1
Stock Rom: L01V100R001C577B046
Po wykonaniu powyższych czynności problem nadal ustępuje.
Bardzo Proszę o Pomoc ;)
LaGgEr

 
Posty: 1
Podziękował : 0
Otrzymał podziękowań: 0
Telefon: Huawei Y560-L01
ROM: L01V100R001C577B046
Operator: Play

Re: Google Play Problem

Postprzez mariakorto » 13:39 15 maja 2017

Ktoś wie coś na ten temat ?
mariakorto

 
Posty: 3
Podziękował : 0
Otrzymał podziękowań: 0
Telefon: 21464326

Reklama

Re: Google Play Problem

Postprzez zenpi » 11:35 17 maja 2017

A jak łączysz się ze sklepem? WIFI, 3g/lte? Być może jakiś interfejs Ci nie działa.
zenpi
Avatar użytkownika
 
Posty: 1
Lokalizacja: Wałbrzych
Podziękował : 0
Otrzymał podziękowań: 0

Reklama

Re: Google Play Problem

Postprzez androjdzik » 22:55 13 gru 2017

Ja również polecam reset telefonu, ale wcześniej możesz spróbować odinstalować te aplikacje, które nie działają i spróbować na nowo zainstalować.
androjdzik

 
Posty: 1
Podziękował : 0
Otrzymał podziękowań: 0

Reklama


Powrót do Pomoc ogólna



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 17 gości

  • Reklama
ANDROID-FORUM.PL
">